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１ 概要                     

Mascot Distiller は、質量分析計から出力される質量データファイル（raw data file）を可視化すると

ともに、Mascot 検索に適したピークリストの作成、Mascot 検索の実行、Mascot 検索結果の取込・可視化、

de novo シーケンシング、シーケンスタグの作成、定量解析（Precursor、ラベルフリー）などのデータ処理

を行います。Mascot Distiller は Core モジュールと Core モジュールに追加するオプションモジュールで

構成されています。 

Core モジュール 

● すべての質量分析装置メーカの質量データフォーマットに対応 

● 質量データの可視化 

● ピークリスト作成 

● Mascot 検索の実行 

Daemon Toolbox（オプションモジュール） 

● Mascot Daemon との接続環境構築 

Search Toolbox（オプションモジュール） 

● Mascot 検索結果の取込と可視化 

● de novo シーケンシング 

● シーケンスタグの生成 

Quantitation Toolbox（オプションモジュール：Search Toolbox が必要です） 

● Precursor プロトコル（18O , SILAC , ICAT , ICPL , AQUA , Metabolic 等）に対する定量解析 

● ラベルフリー（Replicate , Average）に対する定量解析 

Developer Toolbox（オプションモジュール） 

● Mascot Distiller ライブラリを利用するためのプログラム開発環境 

フリー・ビュアー 

Mascot Distiller で処理された結果はプロジェクトファイル（*.rov）として保存することができま 

す。Mascot Distiller は「プロジェクトファイル・ビュアー」モードをサポートしており、Mascot Distiller 

ライセンスの有無にかかわらず、Mascot Distiller で作成されたプロジェクトファイル（*.rov）を読み込

み、プロジェクトの内容を表示することができますので、Mascot Distiller のライセンスをお持ちではない

研究者との間で Mascot Distiller の処理結果を共有することができます。 

Mascot Distiller をインストールした後に、またはトライアルライセンスの有効期間（30日）が切れた後

に Mascot Distiller を起動すると、ライセンスの取得を促すダイアログ [Licensing: Mascot Distiller] 

が表示されますので、ダイアログの右下にある [View-mode only] ボタンを押してください。Mascot 

Distiller は「プロジェクトファイル・ビュアー」として起動します。 
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２ インストール（新規 / アップグレード） 

 (1) Mascot Distiller は 32 ビット版及び 64 ビット版の Windows（XP Pro、Server 2003、Vista、7 Pro、

Server 2008）にインストールすることができます。起動しているアプリケーションソフトウエアがあれ

ばそれらを終了してください。 

(2) Mascot Distiller のインストール CD を CDROM ドライブに挿入し、インストール CD に含まれる

[distiller\setup64.exe (32bit の Windows の場合は setup32.exe)]ファイルをダブルクリックしてく

ださい。あるいは、 http://www.matrixscience.com/distiller_download.html ページの [64-bit 

installer (32bitの場合は 32-bit installer)]リンクをクリックしたときに表示されるダイログの[実

行]ボタンを押してください。インストールが始まります。 

(3) 表示されるダイアログに従ってインストールを進めてください。 

 

 

 

インストールの準備が完了するとこのダ

イアログが表示されますので[Next]ボタ

ンをクリックしてください。 

License Agreement をお読みください。

内容に問題がないようでしたら「I accept 

the terms in the License Agreement」

をチェックし、[Next]ボタンをクリック

してください。 



 
MASCOT Distiller  version 2.5 Quick Start 5 

 

 

 

 

 

×印の Developer Toolbox は別途ライセ

ンスが必要です。インストールするフォ

ルダ（Location）に問題がなければ[Next]

ボタンをクリックしてください。 

インストールの準備が整った旨のダイア

ログです。[Back]ボタンをクリックする

と前のダイアログに戻ることができま

す。問題ないようでしたら[Install]ボタ

ンをクリックしてください。 

インストールが正常に終了するとこのダ

イアログが表示されます。[Finish]ボタ

ンをクリックしてください。アップグレ

ードの場合はこれで終了です。新規の場

合は「３ ライセンスの発行手続き」に進

んでください。 
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３ ライセンスの発行手続き 

Mascot Distiller を起動し、ライセンスの発行手続きを行ってください。登録フォーム（Web ブラウザに

よる「オンライン登録フォーム」またはファクシミリによる「オフライン登録書類」を選択することができ

ます）に必要事項を記入し、弊社宛にお送りください。ライセンス情報を含む電子メールをお送りいたしま

す。 

お送りした電子メールの本文にライセンス情報が含まれていますので、本文全体をコピー（クリップボー

ドにその内容がコピーされます）してください。Mascot Distiller にはクリップボードの内容を自動的に読

み込む機能がありますので、クリップボードにライセンス情報が含まれている場合はそれを自動的に読み取

り、ライセンスのインストールが完了します。 

 

(1) Mascot Distiller の起動 

デスクトップの Mascot Distiller アイコンをダブルクリックするか、[スタート]→[すべてのプログラム]

→[Mascot]→[Mascot Distiller]を選択し、Mascot Distiller を起動してください。 

 

 

 

(2) 登録フォームの表示 

「C:\ProgramData\Matrix Science\licdb」フォルダにライセンスファイル（Distiller.lic）が存在しな

い場合や無効になっている場合は、ライセンスの発行手続きに関するダイアログが表示されます。 

 

 

 

(3) オンラインによるライセンス発行手続き（オフラインを希望する場合は(4)をご覧ください） 

PCに Webブラウザがインストールされていて、インターネットへの接続環境が整っている場合は[Register 

On-line]ボタンをクリックしてください。弊社のライセンス発行サーバに接続され、次の画面が表示されま

す。 

ライセンスの発行手続きに関するダイア

ログです。 

1. Register On-Line 

2. Print Registration Form 

のどちらかの登録フォームを選択してく

ださい。 
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アスタリスク（＊）が付いている項目は入力必須項目です。「Serial number」入力欄にはシリアル番号を

入力します。シリアル番号は 68E9-3233-73A7のような形式を持っています。シリアル番号が不明な場合は弊

社技術サポートまでご連絡ください。 

ここで入力された情報は Mascot Distillerのライセンス発行およびお客様への技術サポートの提供以外の

目的（広告主や第三者への提供など）で使用することはありません。 

入力項目への入力が終わりましたらページの最下位にある[Generate Licence]ボタンをクリックしてくだ

オンライン登録フォームの各項目に必要

事項を入力してください。アスタリスク

（＊）が付いている項目は入力必須項目

です。 
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さい。「Email address」項目で入力した電子メールアドレス宛にライセンスをお送りいたします。 

なお、異なる PC への再インストールや既存ライセンスが無効になるような PC システム構成の変更（ネッ

トワークカードを変更したような場合）を行った場合は、再度ライセンスを取得する必要がありますので弊

社技術サポートまでご連絡ください。 

 

(4) オフラインによるライセンス発行手続き 

インターネットへ接続できない場合やオンラインでの登録手続きを希望されない場合は [Print 

Registration Form]ボタンをクリックしてください。ファクシミリ送付シート(Licence_request.rtf ファイ

ル)が開きますので、必要事項を記入し弊社宛ファクシミリをお送りください。「Email address」項目で入力

した電子メールアドレス宛にライセンスをお送りいたします。 

 

(5) ライセンスのインストール 

お送り頂きました登録情報に基づきライセンスを作成し、「Email address」項目で入力した電子メールア

ドレス宛にライセンスをお送りいたします。 

Mascot Distiller は Windowsのクリップボードに保存されたライセンス情報を自動的に取得することがで

きます。お送りした電子メール（電子メールのメッセージ本文全体がライセンスになっているとお考えくだ

さい）に関して、次の操作を行ってください。 

 

 

① お送りした電子メールメッセージを開き、メッセージ本文が表示されているウインドウをクリックし

（アクティブにし）、[編集]メニューから[すべて選択]を選択してください（あるいはキーボードの

Ctrlキーを押しながら Aキーを押してください）。メッセージ本文が反転し、選択されます。 

② [編集]メニューから[コピー]を選択してください（あるいはキーボードの Ctrlキーを押しながら Cキ

ーを押してください）。メッセージ本文が Windows のクリップボードにコピーされます。 

③ Mascot Distiller を起動してください。Mascot Distiller がすでに起動している場合は Mascot 

Distiller をアクティブにしてください。Windows のクリップボードにコピーされているライセンスが

新規ライセンスの場合、Mascot Distiller は自動的にそのライセンスを取り込み、有効にします。

お送りした電子メールの本文全体がライ

センスとなりますので、本文をすべて選

択し、次のいずれかの方法でクリップボ

ードにコピーしてください。 
 

<方法その１> 

本文をアクティブにし、[編集]メニュー

から[コピー]を選択してください。 
 

<方法その２> 

本文をアクティブにし、キーボードから

Ctrl + A、続いて Ctrl + Cを実行してく

ださい。 
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Windows のクリップボードにコピーされているライセンスが新規ライセンスではなくアップグレード

ライセンス等の場合は、[Help]メニューの[Enter License Data]を選択してください。Mascot Distiller

はライセンスを取り込み、有効にします。 

 

 

④ 上記の操作がうまくいかない場合は、電子メールのメッセージ本文を ASCII（American Standard Code 

for Information Interchange）テキストファイル（ファイル名は Distiller.lic）として作成し、

「C:\ProgramData\Matrix Science\licdb」フォルダに保存してください。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

ライセンスの取り込みに成功するとこの

ダイアログが表示されます。[はい]をク

リックしてライセンスファイルを保存し

てください。 
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４ 動作システム構成 

Mascot Distiller は、32ビット及び 64ビットの Windows（XP Pro、Serve 2003、Vista Business/Ultimate、

7 Pro、Server 2008）で動作します。 

Mascot Distiller は次の質量分析計データ処理ソフトウエアから出力されるデータファイルフォーマット

をサポートしています。いくつかのデータファイルフォーマットについては、対応する質量分析計データ処

理ソフトウエアに付属するライブラリファイル群（DLL あるいは OCX と呼ばれる Windows のプログラムライ

ブラリで、Mascot Distiller がデータファイルを読み込む際に利用します）が必要です。質量分析計データ

処理ソフトウエアがインストールされている PC に Mascot Distiller をインストールする場合は特別な環境

設定等は必要ありませんが、質量分析計データ処理ソフトウエアがインストールされていない PC に Mascot 

Distillerをインストールする場合は、必要なライブラリファイルをインストールしてください。 

 

(1) Agilent MassHunter (Q-TOF) 

ライブラリは必要ありません。 

Microsoft .NET Framework 2.0が必要です。 

 

(2) Applied Biosystems Data Explorer (Voyager、4x00) 

4000 Series Explorer から出力される *.T2D ファイルに対してはライブラリは必要ありません。 

Voyager の *.DAT ファイルを処理したい場合は Data Explorer がインストールされている PC に Mascot 

Distillerをインストールしてください。Mascot Distiller は Data Explorer version 3.5 から 4.11で動作

確認をしています。なお、Data Explorer の仕様上、Data Explorer と Mascot Distiller を同時に起動する

とエラーが発生しますので、同時に起動しないでください。 

 

(3) Applied Biosystems Analyst (QStar、QTrap) 

ライブラリは必要ありません。 

 

(4) Bruker / Agilent yep format (Bruker Esquire、Agilent LC/MS Trap) 

ライブラリは必要ありません。 

Microsoft .NET Framework 2.0 が必要です。 

 

(5) Bruker XMASS / XTOF (Reflex、Biflex等) 

ライブラリは必要ありません。 

Microsoft .NET Framework 2.0 が必要です。 

XMASS FT データ対しては常にプロファイルデータとして読み込んでください。また、PSD データファイル

に対する電荷は１を指定してください。 

 

(6) Bruker baf format (Apex、MicroTOF) 

ライブラリは必要ありません。 

Microsoft .NET Framework 2.0が必要です。 

 

(7) mzML  

ライブラリは必要ありません。 

mzXMLスキーマのバージョン 1.1.0に準拠している必要があります。 
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Applied Biosystems Analyst が出力した mzMLファイルは、圧縮されたプロファイルデータを含んでおり、

失われたデータポイントを復元することができないため、Mascot Distiller ではサポートしていません。 

 

(8) mzXML  

ライブラリは必要ありません。 

mzXML スキーマのバージョン 2.0 か 2.1 に準拠している必要があります。確認方法として、mzXML ファイ

ルをテキストエディタで開き、最初の数行を見てください。次のような文章が記載されている場合は、

mzXML_2.0 あるいは mzXML_2.1 のスキームです。 

<?xml version="1.0" encoding="ISO-8859-1"?> 

<mzXML  

xmlns="http://sashimi.sourceforge.net/schema_revision/mzXML_2.1" 

xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance"  

xsi:schemaLocation="http://sashimi.sourceforge.net/schema_revision/mzXML_2.1  

http://sashimi.sourceforge.net/schema_revision/mzXML_2.1/mzXML_idx_2.1.xsd"> 

最初の数行で MsXML.xsd のスキーマを参照している場合は、このファイルは Mascot Distiller がサポート

していない古いフォーマットです。 

Applied Biosystems Analystが出力した mzXMLファイルは、圧縮されたプロファイルデータを含んでおり、

失われたデータポイントを復元することができないため、Mascot Distiller ではサポートしていません。 

 

(9) Shimadzu Kompact (Axima) 

ライブラリは必要ありません。 

Mascot Distiller は Axima 製品のデータファイルをサポートしています（初期の Kompactデータファイル

での動作確認は行っていません）。データファイルを開くためには gzip.exe プログラム（Launchpad に含ま

れています）が必要です。Launchpad がインストールされている場合、gzip.exe プログラムは C:\Program 

Files\Kompact\programs フォルダにありますので、このフォルダにシステムパスを通してください。 

サポートしているキャリブレーション手法は、Least square(old and new)、Quadratic、Cubic、Two point

です。Polynominal はサポートしていません。 

PSDデータについては、Cubic splineを使った Additional fragment correctionをサポートしていますが、

Quadratic fit はサポートしていません。 

Complete LC Maldi run の場合は LCSpots0001.run ファイルを開いてください。全ての MSスペクトルが読

み込まれると同時に、関連する MS/MS スペクトルに対応する run ファイルも読み込まれます。これらのファ

イルは同じフォルダに配置してください。なお、Cal1Spotsおよび Cal2Spots は無視されます。 

自動測定データの場合はベースとなる runファイルを指定することにより、全ての MSおよび MS/MSスペク

トルを読み込みます。たとえば、sample_0001.run ファイルを読み込むことにより、N14 スポットの 1164 と

1440 プリカーサに対応する、sample_0001-N14-1164_0001.run および sample_0001-N14-1440_0001.run ファ

イルを読み込みます。 

 

(10) Shimadzu LCMSSolution (LCMS-IT-TOF) 

Shimadzu LCMS-IT-TOF Data Export ライブラリ（TTFLDataExport）1.02が必要です。 
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(11) Thermo Finnigan Xcalibur (LCQ、LTQ、Orbitrap) 

ライブラリは必要ありません。 

 

(12) Waters Masslynx (QTof、M@ldi、TofSpec) 

ライブラリは必要ありません。 
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５ アンインストール 

(1) [コントロールパネル] → [プログラム] → [プログラムと機能]を選択してください。 

(2) リストの中の[Mascot Distiller]を右クリックし、[アンインストール]を選択してください。 

(3) ダイアログに従ってアンインストールしてください。 
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６ 変更履歴  

次のページの「Change History」リンクをご覧ください。 

 http://www.matrixscience.com/distiller_change_history.html 
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７ チュートリアル 

 (1) 起動 

[スタート]→[すべてのプログラム]→[Mascot]→[Mascot Distiller]を選択するか、デスクトップにある

[Mascot Distiller]アイコン、 

 

をクリックしてください。スタートアップダイアログが表示され、 

   

Mascot Distiller が起動し、次のような画面が表示されます。 

 

(2) 質量データファイルの読み込み 

[New Project]アイコンをクリックし、読み込みたいデータファ

イル形式に対応するメニューを選択してください(あるいは[File]

→[New Project]を選択してください)。[Select“選択メニュー

名”data set]ダイアログが表示されます。右の例ではサーモフィ

ッシャーサイエンティフィック社の Xcaliburを選択しましたので、 

[Select Xcalibur data set]ダイアログが表示され、raw 形式のデ

ータファイルを読み込むことができます。 
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読み込みたいデータファイル(右の例で

は sample_11.RAWファイル)を選択した後、

[開く]ボタンを押してください。データフ

ァイルが読み込まれます。 

[Data Explorer]の[Acquisition]タブ

に は 構 造 化 さ れ た デ ー タ 内 容

([TIC]-[Surveyスキャン]-[MS/MSスキャ

ン]) がツリー状に展開され、スキャン番

号、m/z、電荷などの情報とともにリスト

表示されます。また、[Precursors]タブに

は MS/MSスキャンが m/z順に、スキャン番

号、電荷の情報とともにリスト表示されま

す。 

[Data Explorer]の右隣にある[TICウイ

ンドウ]には TIC スペクトルが表示されま

す。 

[Data Explorer]にツリー展開されたリ

ストから任意の[Survey 番号]や[MS/MS 番

号](たとえば MS/MS 2090, m/z 356.243)

をクリックするか、[TICウインドウ]内の

任意の位置(たとえば縦点線)をクリック

すると、新たに[Scan ウインドウ]が出現

し、そのスキャンに対応したスペクトルが

表示されます。 

[TIC ウインドウ]、[Scan ウインドウ]

内にマウスカーソルがある場合、マウスカ

ーソルの位置におけるデータ (保持時間

とイオン強度、m/z と相対強度)が画面右

下にある表示欄に表示されます。 

[TIC ウインドウ]、[Scan ウインドウ]

内でマウスをドラッグすると、ドラッグし

た範囲が拡大表示されます。ひとつ前の拡

大表示に戻る場合は[View]→[Zoom Back]

を選択(あるいはメニューバーの[Zoom 

Back]アイコンをクリック)してください。

最初の表示状態に戻したい場合は[View]

→[Home Spectrum]を選択(あるいはメニューバーの[Home Spectrum]アイコンをクリック)してください。 

なお、TIC スペクトルを拡大すると赤い四角(■)と青いクロス(×)で構成されていることがわかります。

Scanウインドウ 

データファイルを選択する。 

Data Explorer TICウインドウ 
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■は Surveyスキャンを示し、×は MS/MSスキャンを示します。 

 

(3) ピーク抽出条件の指定 

[Processing]→[Processing Options]を選択

(あるいはメニューバーの[Processing Options]

アイコンをクリック)してください。[Processing 

Options]ダイログが表示されます。ピーク抽出条

件はプロセシングオプションファイル(拡張子は

opt)にまとめられており、データファイルを読み

込む際に表示される[Select“選択メニュー

名”data set]ダイアログの[Processing Option]

選択リストからも指定することができます。また、

[File]→[File Associations …]で表示されるダ

イアログでデフォルトのプロセシングオプションファイルを指定することもできます。この例では

[Orbitrap_high_res_MS2.opt] プロセシングオプションファイルが読み込まれていますが、別のプロセシン

グオプションファイルを指定したい場合は[Load …]ボタンを押して表示されるダイログから選択してくだ

さい。 

なお、[Processing Options]ダイアログの設定値に関しては、[Help]→[Mascot Distiller Help]で表示さ

れるヘルプページの[References]→[Options Dialogs]→[Processing Options]を参照してください。 

 

(4) ピーク抽出処理の実行 

[Processing]→[Process All Scans]を選択(あるいはメニューバーの[Process All Scans]アイコンをクリ

ック)してください。ピーク抽出処理の進捗状況を示す[Process Scam(s)]ダイログが表示され、ピーク抽出

処理が開始されます。 

TIC の選択領域に対してピーク抽出処理を行い

たい場合は、[TICウインドウ]をアクティブにした

上で、[Processing]→[Process Range]を選択(あ

るいはメニューバーの[Process Range]アイコンを

クリック)してください。 

[Data Explorer]で選択した MS あるいは MS/MS スキャンに対してピーク抽出処理を行いたい場合は、
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[Processing]→[Process Scan]を選択(あるいはメニューバーの[Process Scan]アイコンをクリック)してく

ださい。 

ピーク抽出処理が終了すると [Data 

Explorer]の[Peak Lists]タブが作成され、

ピーク抽出処理結果が表示されます。

[Scan ウインドウ]のスペクトル上に抽出

されたピークのm/zの値が表示されるとと

もに、抽出された全てのピーク情報を表形

式で表示させることもできます。また、ピ

ークの値にマウスカーソルを合わせると

そのピークの詳細情報がポップアップ表

示されます。 

抽出されたピークリストを保存する場

合は、[File]→[Save Peak List As]→

[Collection As]で表示されるファイル形式(Comprehensive、Mascot Generic File (MGF)、LCQ (DTA)、mzData)

で保存することができます。 

 

(5) プロジェクトの保存 

現在の内容をプロジェクトファイル(拡張子は rov)として

保存することができます。[File]→[Save Project]を選択(あ

るいはメニューバーの[Save Project]アイコンをクリック)

すると[名前を付けて保存]ダイアログが表示されますので、

ファイル名を入力して保存してください。 

プロジェクトファイルを読み込む時は、[File]→[Open 

Project]を選択(あるいはメニューバーの[Open Project]アイコンをクリック)すると[Select Mascot 

Distiller file]ダイアログが開きますので、プロジェクトファイルを指定して読み込んでください。プロジ

ェクトファイルを保存した時点の内容が再現されます。 

 

(6) Mascot 検索の実行 

ピーク抽出処理実行後に、直接 Mascot Server にアク

セスし、Mascot 検索を実行することができます。

[Analysis]→[Mascot Search …]→[All Peak Lists]を

選択(あるいはメニューバーの[All Peak Lists]アイコン

をクリック)してください。あらかじめ指定してある

Mascot Server に接続され、Mascot 検索条件設定画面が

表示されます。[Data file]入力欄にはすでに Mascot 

Distiller によって抽出・作成されたピークリストが中

間ファイルとして指定されていますので、検索条件を指
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定した後、[Start Search …]ボタンを押して Mascot検索を実行してください。 

 

(7) Mascot 検索条件のデフォルト設定 

接続したい Mascot Server は[Tools]→[External Servers …]

を選択して表示されるダイアログの[Mascot Server]タブを使って

指定してください。複数の Mascot Server を指定することができま

す。[Add URL]、[Edit URL]、[Remove URL]ボタンを使って Mascot 

Serverを登録、編集、削除してください。[Test Server]ボタンを

押すことにより、登録した Mascot Server との通信テストを行うこ

とができます。また、Blast Server および MS Blast Server も登

録することできます。 

Mascot 検索条件設定画面に表示される検索条件は、[Tools]→

[Preferences …] を選択(あるいはメニューバーの[Preferences]

アイコンをクリック )して表示されるダイアログの [Mascot 

Search]タブで設定することができます。 

設定内容をデフォルト値として保存する場合は、[OK]ボタンの右

にある[▼]を押して[Save As Defaults]を選択した後、[OK]ボタン

を押してください。 

 

(8) Search Toolbox（オプションモジュール） 

ピーク抽出処理が終了した後に、

[Analysis]→[Mascot Search …]→[All 

Peak Lists]を選択(あるいはメニューバー

の[All Peak Lists]アイコンをクリック)

して Mascot 検索を実行すると、[Data 

Explorer]に[Searches]タブが追加され、

Mascot検索の進捗状況を％で表示します。 

Mascot 検 索 が 終 了 す る と 、 [Data 

Explorer]に[Proteins]タブが新たに追加

され、Mascot検索によって得られたタンパ

ク質およびペプチドのヒットリストが

Select Summary レポートと同じ内容で表

示されます。 

[Data Explorer]→[Proteins]タブにリストされている任意のペプチドをクリックすると反転し、[Scanウ

インドウ]の MS/MS スペクトルにそのペプチドのアミノ酸配列情報が重ね合わされて表示されます。また、リ

ストされている任意のペプチドにマウスカーソルを合わせると、その MS/MS データに対してヒットしたペプ

チド情報がポップアップ表示されます。 
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(9) Daemon Toolbox（オプションモジュール） 

Mascot Daemon から Mascot Distiller を利用する環境を構築することができます。Mascot Daemon がイン

ストールされた PCに Daemon Toolbox モジュールが付加された Mascot Distiller をインストールしてくださ

い。Mascot Daemonの[Task Editor]タブにある[Data import filter]のリストから「Mascot Distiller」を

選択すると、その右隣にある[Options …]ボタンがアクティブになり、Mascot Distillerの Processing Option

にアクセスすることができます。 

 

(10) Quantitation Toolbox（オプションモジュール） 

Mascot検索でマッチしたペプチドに対応するプリカーサイオンの XICの強度を利用して定量計算する機能

をサポートしています。詳しくは「Mascot Distiller 定量解析クイックスタート」をご覧ください。 
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８ お問い合わせ                     

何かお困りのことがありましたら弊社技術サポートにご連絡ください。 

 

 

 

 

マトリックスサイエンス株式会社 

support-jp@matrixscience.com 

03-5807-7895 

〒101-0021 東京都千代田区外神田 6-10-12 KN ビル 3 階 
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